



<!DOCTYPE html>
<html lang="en">
  <head>
    <title>Are freestanding tubs a trend? - Curbed</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Curbed" />
    
    <script type="text/javascript" src="https://optimize-stats.voxmedia.com/loader.min.js?key=6e52e0ad8b3852a9"></script>
      <meta property="article:publisher" content="https://www.facebook.com/Curbed" />
  <meta property="author" content="Magdalena Puniewska" />
  <meta property="article:published_time" content="2019-12-04T08:00:00-05:00" />
  <meta property="article:modified_time" content="2019-12-04T08:00:00-05:00" />

    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1575406542_4650_53811" data-cdata='{"version":"13bc12ddcf385a5ce73ca3cea2e0451a","fonts_catalog":[{"slug":"curbed-acto","family":"Acto","weight":"400","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3098CD_0_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_2_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff"},{"slug":"curbed-acto","family":"Acto","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_0_0.woff"},{"slug":"curbed-rude-slab","family":"RudeSlab","weight":"700","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_3_0.woff"},{"slug":"curbed-rude-slab","family":"RudeSlab","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/curbed/webfonts/3056FF_4_0.woff"},{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/curbed.9a08c78672056804b51272b983a71376.css"],"font_tracker_stylesheets":["//hello.myfonts.net/count/3056ff"],"typekit_ids":[],"headline_balance_div_classes":".c-entry-box--compact__title,.c-entry-box--compact__dek","headline_balance_fraction":0.5}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>
  dataLayer = [{"Network":"curbed","Community":"curbed","GA Primary ID":"UA-189494-74","GA Secondary ID":"UA-189494-25","GA CrossDomains":"curbed.com,atlanta.curbed.com,austin.curbed.com,boston.curbed.com,chicago.curbed.com,dc.curbed.com,detroit.curbed.com,la.curbed.com,nola.curbed.com,ny.curbed.com,philly.curbed.com,seattle.curbed.com,sf.curbed.com","Content ID":"20757625","Story Word Count":2230,"Super Groups":"longform","Entry Groups":"front-page:front-page:front-page:front-page:front-page:front-page:front-page:front-page:interior-design-trends-architecture:the-goods","Additional Placements":"atlanta.curbed:austin.curbed:boston.curbed:chicago.curbed:detroit.curbed:la.curbed:sf.curbed:vox","Author":"Magdalena Puniewska","Last Time Updated":"2019-12-04 10:22","Hour of Update":"10","Publish Date":"2019-12-04 08:00","Hour of Publish":"08","Demand Post":"no","All Chorus Categories":"curbed:curbed:longform:front-page:front-page:front-page:front-page:front-page:front-page:front-page:front-page:interior-design-trends-architecture:the-goods:atlanta.curbed:austin.curbed:boston.curbed:chicago.curbed:detroit.curbed:la.curbed:sf.curbed:vox","Content Type":"feature","chartbeat_domain":"curbed.com","chartbeat_zone":"172968584/curbed/curbed.com/longform","chartbeat_authors":"Magdalena Puniewska","Logged in Status":"Logged Out","enable_url_cleaning":true,"ScrollSubscription":"false"}];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.curbed.com/style/community/571/f9ed3797e26f898baec819c4d61995b3/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.curbed.com/style/community/571/09ec4d3ff9a355c52b3599a763064d44/tools.css">
    
      <script class="kxct" data-id="JImcwAqL" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JImcwAqL" async></script>

  <script>
    const date = new Date();
    const dateISOString = date.toISOString();
    const dfpVariables = window.CONCERT_ADS_CONFIG.dfpVariables;

    const pageData = {
      page: {
        type: dfpVariables.page_type[0],
        article: {
          id: dfpVariables.entry_id ? String(dfpVariables.entry_id[0]) : '',
          title: dfpVariables.entry_title ? dfpVariables.entry_title[0] : '',
          description: dfpVariables.entry_blurb ? dfpVariables.entry_blurb[0] : '',
          authors: dfpVariables.entry_author ? dfpVariables.entry_author : [''],
          section: dfpVariables.entry_group ? dfpVariables.entry_group[0] : '',
          publishedAt: dfpVariables.entry_published_date ? dfpVariables.entry_published_date[0] : dateISOString,
          keywords: dfpVariables.keywords.split(' '),
        },
      },
    };

    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'d2fb08da-1c03-4c8a-978f-ad8a96b4c31f','f8d3dda6-1372-4e33-b0e4-848b39d58874',{});

    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', pageData);
  </script>
  <script async src="https://cdn.permutive.com/d2fb08da-1c03-4c8a-978f-ad8a96b4c31f-web.js"></script>

<script src="https://cdn.concert.io/lib/concert-ads/wh-update-prebid/concert_ads.js"></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-cebfcdbcdcbd8c7d27ba.js" async integrity="sha256-Y29F9BHGYE1ykzhfCR9u1vVakn+lbVwxhKw9g1pzGvk= sha384-usrMKbUWGqj8AbekffuvRwY9O9BZfrwrYhelcLZtAx17ljOrGa1VOB+n2L2cXwAQ" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

  <script src="https://cdn.concert.io/lib/concert-concierge.2.5.1.min.js" async></script>


    <script src="https://z.moatads.com/voxprebidheader841653991752/moatheader.js" async></script>
<script>
// Formatter for Curbed Handbook
document.addEventListener("DOMContentLoaded", function() { 
  var groups = document.querySelectorAll('.c-entry-hero .c-entry-group-labels li span');
  for (var i = 0; i<groups.length; i++){
    // If it has "Curbed Handbook" in the groups
    if (groups[i].innerText.toLowerCase() === 'curbed handbook') {
      // set the text of the "in this story stream" module to be "In This Chapter"
      document.querySelector('.c-simple-link-list.c-simple-link-list-stream .p-breaker-head__wrapper').innerText = "In This Chapter";
      return;
    }
  }
});
</script><meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94" />

<meta name="ahrefs-site-verification" content="1e57a609922037a3fbdc1c22efd7334113f174f15608f37e1b8538a7b4ce64c3">
    <meta name="description" content="With freestanding bathtubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely." />
<link rel="canonical" href="https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost" />
<meta property="og:description" content="With freestanding tubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/thumbor/s_Hpo-tL8D0XQ8XkwQXyLz8SVw8=/0x224:9333x5110/fit-in/1200x630/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:site_name" content="Curbed" />
<meta property="og:title" content="We’re living through a bath bubble" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost" />

      <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:url" content="https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost" />
      <meta name="twitter:title" content="We’re living through a bath bubble" />
      <meta name="twitter:description" content="With freestanding tubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/thumbor/u_dtxOmiMveMbNgXX_luTX2VoYE=/0x334:9333x5001/fit-in/1200x600/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg" />
      <meta name="twitter:site" content="Curbed" />
    

      <meta name="sailthru.title" content="The bath bubble" />
      <meta name="sailthru.tags" content="general,curbed,front-page,front-page,front-page,front-page,front-page,front-page,front-page,front-page,longform,interior-design-trends-architecture,the-goods" />
      <meta name="sailthru.description" content="With freestanding bathtubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely." />
    <meta name="sailthru.date" content="2019-12-04T08:00:00-05:00" /><meta name="sailthru.image.full" content="https://cdn.vox-cdn.com/thumbor/5oot_R1_jBD3Fygw_guPcmb9kjo=/0x42:9333x5292/1600x900/cdn.vox-cdn.com/uploads/chorus_image/image/65821997/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg"/>
<meta name="sailthru.image.thumb" content="https://cdn.vox-cdn.com/thumbor/M_2TUB6gXDQyVyjoVHRp9mPpEtM=/2001x0:7334x5333/200x200/cdn.vox-cdn.com/uploads/chorus_image/image/65821997/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg"/>

    
  <link rel="shortcut icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071723/favicon__1_.0.ico">


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071799/16x16.0.png" sizes="16x16">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071795/32x32.0.png" sizes="32x32">
  

  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071801/96x96.0.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071793/192x192.0.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071797/180x180.0.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn.vox-cdn.com/uploads/chorus_asset/file/6071835/144x144.0.png">
  <meta name="msapplication-TileColor" content="#FF604A">
  <meta name="theme-color" content="">


    <meta data-chorus-version="540714a7d71ee2affd377f11cf67b28b49db1001" />

    <link rel="amphtml" href="https://www.curbed.com/platform/amp/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost">


    <link rel="alternate" type="application/rss+xml" title="Curbed" href="/rss/index.xml" />
    
      <script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost","url":"https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost","headline":"Are freestanding tubs a trend?","description":"With freestanding bathtubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely.","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"datePublished":"2019-12-04T08:00:00-05:00","dateModified":"2019-12-04T08:00:00-05:00","author":[{"@type":"Person","name":"Magdalena Puniewska"}],"publisher":{"@type":"Organization","name":"Curbed","logo":{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/uploads/chorus_asset/file/13668559/google_amp.0.png","width":116,"height":60}},"articleSection":"Front Page","keywords":["Front Page","Front Page","Front Page","Front Page","Front Page","Front Page","Front Page","Front Page","Longform","On Trend","The Goods"],"image":[{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/X1FnYzZ3FlDX7d1XBwRVtwUJpKs=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg","width":1400,"height":1400},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/pGvlCk3PEmpxYR9ML_TKAxakuvE=/1400x1050/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg","width":1400,"height":1050},{"@type":"ImageObject","url":"https://cdn.vox-cdn.com/thumbor/xHoTNzciM-LNvQJLXe51MsuHt7s=/1400x788/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg","width":1400,"height":788}],"thumbnailUrl":"https://cdn.vox-cdn.com/thumbor/X1FnYzZ3FlDX7d1XBwRVtwUJpKs=/1400x1400/filters:format(jpeg)/cdn.vox-cdn.com/uploads/chorus_asset/file/19427012/Trends_PhotoLayout_FreestandingTubs_rv.jpg"}
</script>


    <meta name="outbrainsection" content="interior-design-trends-architecture"></meta>
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="entry_key_unison_default entry_layout_unison_main entry_template_minimal" data-entry-id="20757625">
    <a class="sr-only link-skip" href="#content">Skip to main content</a>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      
      
<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="571::">
    
</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1575658583_6361_32638" data-cdata='{"adblocker_whitelist_prompt_enabled":true,"messaging_urls":["https://cdn.concert.io/lib/adblock/curbed.html"],"selector":".l-header"}'></div>

      
    </div>
    
<style id="custom-entry-styles" type="text/css">
  
</style>
<span data-content-admin-id="20757625"></span>


<div class="c-entry-hero c-entry-hero--feature c-entry-hero--unison-default image-light has-image has-labels ">
  
    <a href="https://www.curbed.com/" class="c-entry-hero__logo">
      
  <svg  x="0px" y="0px" viewBox="-145 177 500 259"
   enable-background="new -145 177 500 259" fill="#333333">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"/>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"/>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"/>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"/>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"/>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"/>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"/>
</g>
</svg>


      
    </a>
  
  
    <div class="c-entry-hero__image">
      <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg">
      
      
        <picture class="c-picture" data-cid="site/picture_element-1575658494_5034_3499" data-cdata='{"image_id":65822001,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/TvM7v_vPiG_9ot4Xrq0KR9yc4F8=/0x0:9333x5333/320x180/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/ODj7dv92orC0pVGXqHTGiREdf_w=/0x0:9333x5333/570x321/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/NkIrZqIMHuYxY6Ys2EbOMmK_tqs=/0x0:9333x5333/820x461/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/DSpURIbVi5M2blGk8NRoof_iEgg=/0x0:9333x5333/1070x602/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/q3tIAOJx0kyAwXHZ3JmG8mEo244=/0x0:9333x5333/1320x743/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/B3UNIqhTLBespRLShRYAm0pRwVw=/0x0:9333x5333/1570x883/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/p27Aj4-EPO3BpHgItzTRw6NzCiM=/0x0:9333x5333/1820x1024/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/LepfRQShtdn9AioX9ysdKiM_Zkg=/0x0:9333x5333/2070x1164/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/3_-zZ8nJQKkCgnSwEpU6gxdCPUU=/0x0:9333x5333/2320x1305/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/pYFUeXwTtpBQR-TXMTJK3nmQSCk=/0x0:9333x5333/2570x1446/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/Y-epNOxe6VEvzteNod4GUmRPlUc=/0x0:9333x5333/2820x1586/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/zoqWUfIoTqhJjO5ntvOtkqm-uvQ=/0x0:9333x5333/3070x1727/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/nKFP-YJs3cHpnjn-4UM-uN_t7wE=/0x0:9333x5333/3320x1868/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/ZiEYQ2yOFFX3v9PNlw4A3rlT-BA=/0x0:9333x5333/3570x2008/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/ylBS5CSSD4HCD_ukS4si8Fc3xAQ=/0x0:9333x5333/3820x2149/filters:focal(3921x1921:5413x3413):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3820w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/Fpzc9in5t2zSQ0c59EO6DzfPRGU=/0x0:9333x5333/320x180/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 320w, https://cdn.vox-cdn.com/thumbor/TfFecm-ePZwKHQV1fb8-6yFvWj8=/0x0:9333x5333/570x321/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/NGL3khOj7UUN29X8Jd1hGDGX4-Y=/0x0:9333x5333/820x461/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 820w, https://cdn.vox-cdn.com/thumbor/19PNHl6-7V77yLqdIVLoibtjCzw=/0x0:9333x5333/1070x602/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/--z_-TzEjl4yTiQo6U6tlIzed2E=/0x0:9333x5333/1320x743/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1320w, https://cdn.vox-cdn.com/thumbor/e-Rqx9ZrtxTgRnS-sYlX_tkRlfU=/0x0:9333x5333/1570x883/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/LDDjPo37KF7nyC6xCoChZputtHw=/0x0:9333x5333/1820x1024/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 1820w, https://cdn.vox-cdn.com/thumbor/1UcA5AexFO3aWUrEKiQLSd-PHbs=/0x0:9333x5333/2070x1164/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2070w, https://cdn.vox-cdn.com/thumbor/21CeFpwpCLehmWqPYnZvk4A3vjQ=/0x0:9333x5333/2320x1305/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2320w, https://cdn.vox-cdn.com/thumbor/7ig1Pa_RyoXvrll0SDQUxqDLY6s=/0x0:9333x5333/2570x1446/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2570w, https://cdn.vox-cdn.com/thumbor/p0G9Cl7AAEcgZvQ0Hc-E8NWbgmE=/0x0:9333x5333/2820x1586/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 2820w, https://cdn.vox-cdn.com/thumbor/ZGXG_OcFf9bOtfmnNXrembiIPhY=/0x0:9333x5333/3070x1727/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3070w, https://cdn.vox-cdn.com/thumbor/dp-xs-ceYKKfOTHJo6H7CRP35Ms=/0x0:9333x5333/3320x1868/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3320w, https://cdn.vox-cdn.com/thumbor/2jZMFfup_2TGm9Qrdqd-zdgC2dU=/0x0:9333x5333/3570x2008/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3570w, https://cdn.vox-cdn.com/thumbor/qIi3fL2RCe-562cVRb-SEp7OqSU=/0x0:9333x5333/3820x2149/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg 3820w" sizes="100vw" alt="" data-upload-width="9333" src="https://cdn.vox-cdn.com/thumbor/hcHd34dq6O6RSyom8dDEtl_56Sk=/0x0:9333x5333/1200x675/filters:focal(3921x1921:5413x3413)/cdn.vox-cdn.com/uploads/chorus_image/image/65822001/Trends_PhotoLayout_FreestandingTubs_rv.0.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Leslie McKellar; Max Burkhalter; Heidi’s Bridge</cite>
      
    </span>
  
</figure>

    </div>
  
  <div class="c-entry-hero__content l-segment l-feature">
    
<div class="c-entry-group-labels c-entry-group-labels--feature">
  <p class="sr-only c-entry-box--compact__labels-title" id="heading-label--5tumdxsz">Filed under:</p>
  
  
    
      <ul aria-labelledby="heading-label--5tumdxsz">
        <li class="c-entry-group-labels__item">
          
          <a href="https://www.curbed.com/longform">
            <span>Longform</span>
          </a>
        </li>
      </ul>
    
  
</div>

    
    <h1 class="c-page-title">The bath bubble</h1>

    <p class="c-entry-summary p-dek">With freestanding tubs, we’re embracing self-care, seeking status, and perhaps feeling a little lonely</p>

    <div class="c-byline">
  <span class="c-byline-wrapper">
    
      
        By
        <span class="c-byline__item">
          
            
            <a href="https://www.curbed.com/users/Magdalena%20Puniewska" data-analytics-link="author-name"><span class="c-byline__author-name">Magdalena Puniewska</span></a>
          
        </span>
      
      
      <span class="c-byline__item">
        
        <time class="c-byline__item" data-ui="timestamp" datetime="2019-12-04T13:00:00">
          Dec  4, 2019,  8:00am EST
        </time>
      </span>
      
      
      
    
    
    
  </span>
  <span class="c-byline__gear">
    <a data-entry-admin="20757625" data-cid="tools/entry_admin_button-1575658494_8730_3500" data-cdata='{"id":20757625}'></a>

  </span>
</div>


    
  </div>
</div>

<div class="l-wrapper">
  <main id="content" tabindex="-1" class="l-segment l-feature">
    
<div class="c-social-buttons c-social-buttons--popover " data-cid="site/social_buttons_list/popover-1575658494_5526_3501" data-cdata='{"entry_id":20757625,"services":["twitter","facebook","reddit","pocket","flipboard","email"],"base_url":"https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost"}'>
  <h2 class="sr-only" id="heading-label--6vmod15a">Share this story</h2>
  <ul aria-labelledby="heading-label--6vmod15a">
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=We%E2%80%99re+living+through+a+bath+bubble&amp;u=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" data-analytics-social="facebook">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
        <span class="sr-only">Share this on Facebook</span>
      </a>
    </li>
  
  
    <li>
      <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost&amp;text=We%E2%80%99re+living+through+a+bath+bubble&amp;url=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost&amp;via=Curbed" data-analytics-social="twitter">
        <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
        <span class="sr-only">Share this on Twitter</span>
      </a>
    </li>
  
  
  
    <li data-ui="more">
      <a class="c-social-buttons__item c-social-buttons__more" href="#" role="button" aria-expanded="false">
        <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 21 20" class="p-svg-icon c-social-buttons__svg">
<path d="M18.4,12.9c-0.3,0-0.6,0.3-0.6,0.6V17c0,1-0.8,1.8-1.8,1.8H3c-1,0-1.8-0.8-1.8-1.8V4C1.2,3,2,2.2,3,2.2h8.4
  c0.3,0,0.6-0.3,0.6-0.6S11.7,1,11.3,1H3C1.3,1,0,2.3,0,4V17c0,1.6,1.3,3,3,3H16c1.6,0,3-1.3,3-3v-3.5C19,13.2,18.7,12.9,18.4,12.9z"></path>
<path d="M20.9,5.3C20.9,5.3,20.9,5.3,20.9,5.3c0-0.1,0-0.1,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0
  c0,0,0,0,0,0c0,0,0,0,0,0l-4.6-4.6c-0.2-0.2-0.6-0.2-0.8,0s-0.2,0.6,0,0.8l3.3,3.3c-2.1-0.3-5.5-0.3-8.5,1.5
  C7.6,7.5,5.9,10,5.2,13.5c-0.1,0.3,0.1,0.6,0.5,0.7c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.6-0.5c0.6-3.1,2.1-5.4,4.3-6.8
  c3-1.8,6.7-1.5,8.5-1.2l-3.8,3.9c-0.2,0.2-0.2,0.6,0,0.8c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l4.6-4.6c0,0,0,0,0,0
  c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0,0,0,0,0-0.1c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0-0.1C20.9,5.4,20.9,5.4,20.9,5.3
  C20.9,5.4,20.9,5.4,20.9,5.3z"></path>
</svg>
        <span class="c-social-buttons--label" aria-hidden="true">Share</span>
        <span class="sr-only">All sharing options</span>
      </a>
    </li>
  
  </ul>
  
    <div class="c-social-buttons__popover" data-ui="popover">
      <div class="c-social-buttons__popover-header">
        <h3 tabindex="-1">
          <strong aria-hidden="true">Share</strong>
          <span class="sr-only">All sharing options for:</span>
          <span>The bath bubble</span>
        </h3>
      </div>
      <div class="c-social-buttons__popover-body">
        <ul>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__reddit" href="https://reddit.com/submit?title=The+bath+bubble&amp;url=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" data-analytics-social="reddit">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 17 17" class="p-svg-icon c-social-buttons__svg">
<path d="M8.5,0C3.8,0,0,3.8,0,8.5S3.8,17,8.5,17S17,13.2,17,8.5S13.2,0,8.5,0z M14,10.2c0,0.1,0,0.3,0,0.4c0,2.2-2.5,3.9-5.6,3.9
  s-5.6-1.8-5.6-3.9c0-0.2,0-0.3,0-0.5C2.5,9.9,2.2,9.4,2.2,8.9c0-0.8,0.6-1.5,1.4-1.5c0.4,0,0.7,0.2,0.9,0.4C5.2,7.3,6,6.9,7,6.8
  c0.3-0.1,0.3-0.1,0.7-0.1l0.7-3.1C8.6,2.9,8.8,2.9,9.3,3C11.1,3.5,12,3.7,12,3.7c0.2-0.3,0.5-0.3,0.8-0.3c0.6,0,1.1,0.5,1.1,1.2
  s-0.5,1.2-1.1,1.2c-0.5,0-1-0.5-1.1-1c0,0-0.7-0.2-2.2-0.6C9.1,5.9,8.9,6.7,8.9,6.7c1.3,0.1,2.6,0.5,3.5,1.1c0.3-0.3,0.6-0.4,1-0.4
  c0.8,0,1.4,0.7,1.4,1.5C14.8,9.4,14.5,9.9,14,10.2z"></path>
<path d="M10.2,12.2c-0.3,0.4-0.9,0.5-1.7,0.5l0,0l0,0c-0.8,0-1.4-0.2-1.7-0.5c-0.1-0.1-0.2-0.1-0.3,0c-0.1,0.1-0.1,0.2,0,0.3
  c0.4,0.4,1.1,0.7,2,0.7l0,0l0,0c0.9,0,1.6-0.2,2-0.7c0.1-0.1,0.1-0.2,0-0.3C10.4,12.1,10.3,12.1,10.2,12.2z"></path>
<ellipse cx="6.6" cy="9.9" rx="0.8" ry="0.9"></ellipse>
<ellipse cx="10.4" cy="9.9" rx="0.8" ry="0.9"></ellipse>
</svg>
                <span class="c-social-buttons__text">Reddit</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" data-analytics-social="pocket">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 14" class="p-svg-icon c-social-buttons__svg">
<path d="M14.4,0.1H2c-0.6,0-1.1,0.5-1.1,1.1v4.6c0,4,3.3,7.3,7.3,7.3c4,0,7.3-3.3,7.3-7.3V1.2C15.5,0.6,15,0.1,14.4,0.1
  z M12.5,5.4L8.9,9C8.7,9.2,8.4,9.3,8.2,9.3C8,9.3,7.7,9.2,7.5,9L3.9,5.4C3.5,5,3.5,4.4,3.9,4c0.4-0.4,1-0.4,1.3,0l3,3l3-3
  c0.4-0.4,1-0.4,1.3,0C12.9,4.4,12.9,5,12.5,5.4z"></path>
</svg>
                <span class="c-social-buttons__text">Pocket</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+bath+bubble&amp;url=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost&amp;v=2" data-analytics-social="flipboard">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 16 16" class="p-svg-icon c-social-buttons__svg">
  <path d="M0,0v16h16V0H0z M12.9,6.4H9.6v3.2H6.5v3.2H3.2V3.2h9.7V6.4z"></path>
  <polygon opacity="0.13" points="6.5,3.2 6.5,6.4 9.8,6.4 12.9,6.4 12.9,3.2 "></polygon>
  <polygon opacity="0.23" points="6.5,9.7 9.7,9.7 9.7,6.4 6.5,6.4 "></polygon>
</svg>
                <span class="c-social-buttons__text">Flipboard</span>
              </a>
            </li>
          
            <li>
              <a class="c-social-buttons__item c-social-buttons__email" href="mailto:?subject=The%20bath%20bubble&amp;body=With%20freestanding%20tubs%2C%20we%E2%80%99re%20embracing%20self-care%2C%20seeking%20status%2C%20and%20perhaps%20feeling%20a%20little%20lonely.%0A%0Ahttps%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" data-analytics-social="email">
                <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-email"></use></svg>
                <span class="c-social-buttons__text">Email</span>
              </a>
            </li>
          
        </ul>
      </div>
      <span class="c-social-buttons__popover-caret" data-ui="caret"></span>
    </div>
  
</div>

    

      



    

<aside class="c-group-description" aria-labelledby="group-description--label">
  <h2 id="group-description--label">
    <span class="sr-only">This story is part of a group of stories called </span>
    
      <a href="https://www.curbed.com/longform" class="c-group-description__image">
        <img src="https://cdn.vox-cdn.com/uploads/chorus_asset/file/15957182/LongformLogo2.0.png" alt="Longform">
      </a>
    
  </h2>
  <p>
    Deep dives on cities, architecture, design, real estate, and urban planning.
  </p>
</aside>




<div class="c-entry-content ">
  <p class="p--has-dropcap p-large-text" id="Fite0p">The year was 2017 and it was not a good time to be a bathtub. Across America, homeowners were ripping out their bathing receptacles and replacing them with something cooler, less archaic, and less annoying to clean: the capacious, easy-to-wipe walk-in shower. </p>
<p id="xEHSfv">The <em>New York Times</em> declared that <a href="https://www.nytimes.com/2017/12/26/realestate/replacing-tub-with-shower.html">New Yorkers were over tubs</a>, hungry for something, a hack, that would create the illusion of space in their tiny apartments. Showers were the answer, they seemed to agree. That same year, a <a href="https://st.hzcdn.com/static/econ/HouzzBathroomStudy2017.pdf">Houzz survey</a> found that 91 percent of people who ditched their tubs did so because they wanted to make room for a larger shower. According to the <a href="https://go.redirectingat.com?id=66960X1516509&amp;xs=1&amp;url=https%3A%2F%2Fwww.newspapers.com%2Fimage%2F424364624%2F&amp;referrer=curbed.com&amp;sref=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" rel="nofollow noopener" target="_blank"><em>Atlanta Journal-Constitution</em></a>, people wanted to “hang out” in their bathrooms, and the shower seemed like the feature that would allow for a more recreational bathroom experience. You could install a bunch of rain heads, put in a bench, and pretend to be in a fancy steam room or under a waterfall; no one with testicles would have to enter this space on their <a href="https://www.thecut.com/2018/08/are-baths-too-hot-for-testicles.html">hands and knees</a>. </p>
<p id="DDy3B9">A few years later, the tub seems to be making a wild comeback. Yet it’s not just any old basin that’s trending—it’s the freestanding tub. As a plumbing fixture, the freestanding tub has been around for nearly 150 years, longer if you count the various, mostly portable, vessels that people bathed in before John Michael Kohler affixed legs to a hog-scalder-slash-water-trough and <a href="https://www.kohlercompany.com/who-we-are/our-history/">marketed it as a bathtub</a>. Over time, freestanding tubs moved out of slaughterhouses and into a limited number of homes, mostly Victorian or kitschy dwellings and luxury hotels and spas. </p>
<p id="VUyyZO">Today, this variety of tub has become the desired bathroom basin for all types of home styles, from modern to farmhouse to minimalist, and the chances of coming across a freestanding tub, digitally or IRL, are high. If <em>Architectural Digest</em> posts a picture of a bathroom on its <a href="https://www.instagram.com/archdigest/">Instagram feed</a>, there’s almost always a freestanding tub in the frame; recent callouts spotlight it in the homes of actors <a href="https://www.instagram.com/p/Bx8Ryhvn6aX/">Jessica Alba</a> and <a href="https://www.instagram.com/p/B0YXRhUn343/">Russell Tovey</a>, entrepreneur <a href="https://www.instagram.com/p/BxszSYtnAY0/">Chris Burch</a>, stylist <a href="https://www.instagram.com/p/BzMlrlOlyfL/">Mieke ten Have</a>, and tennis pro <a href="https://www.instagram.com/p/BznmY0cnv2T/">Maria Sharapova</a>. The $7,000-a-night suite at the 1 Hotel Brooklyn has one, as do premium rooms at the Eliza Jane Hotel in New Orleans. Holly Freres, principal at JHL Design in Portland, Oregon, told me that homeowners have requested freestanding tubs in 90 percent of the bathroom renovations her firm has done in the last year; Studio Thomas, a Denver-based design company, gave me a similar percentage. Architects brought up freestanding tubs so often in the comments section of the American Institute of Architects’ 2018 design survey that the AIA added them as a feature to track in its <a href="http://info.aia.org/AIArchitect/2019/0308/aia-interactive/index.html#!">next one</a>. A year later, 34 percent of respondents felt like freestanding tubs were increasing in popularity among homeowners. The shift is a clue to the evolving role of bathrooms in our home lives. </p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg">
      
      
        <picture class="c-picture" data-cid="site/picture_element-1575657793_2310_23396" data-cdata='{"asset_id":19426978,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/znqA_W0BntjTyKyfvwBm7Lhky_Y=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 320w, https://cdn.vox-cdn.com/thumbor/gW0jaDIOGJJVbrqBnUCT5a8eXAY=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 520w, https://cdn.vox-cdn.com/thumbor/qIXmIhXrEBiywvUE5aAKOPXwLJM=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 720w, https://cdn.vox-cdn.com/thumbor/rMunNsofAAQenoP5wwJnace3sQE=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 920w, https://cdn.vox-cdn.com/thumbor/S5WlCGLUHtYOd3mfCITOoA6qEZ0=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1120w, https://cdn.vox-cdn.com/thumbor/g_qNoUbBfjRtCFyYUnceH8zhyoQ=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1320w, https://cdn.vox-cdn.com/thumbor/ABWK-dsDlClgmm4TwMyVU2kkvNk=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1520w, https://cdn.vox-cdn.com/thumbor/slzB0S_KXqR4VcathjTwI-TzZOg=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1720w, https://cdn.vox-cdn.com/thumbor/T8wzfvy4DZjYFOKQmRNQESRWHwc=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/5asHAYnJ3N1KtoXC5ARHaQUdp7U=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 320w, https://cdn.vox-cdn.com/thumbor/8YE5GNoXecQVsl7hiagapaWXuM4=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 520w, https://cdn.vox-cdn.com/thumbor/3r9M-hIdJZHQpRqoiSPG9Z8yRYY=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 720w, https://cdn.vox-cdn.com/thumbor/qyR_b-1g5QXws1TM2gwxR08zbKU=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 920w, https://cdn.vox-cdn.com/thumbor/QfxuuJMG5BMd3MmZqNrwk9Lzu2k=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1120w, https://cdn.vox-cdn.com/thumbor/ziur3VLjd19Y6CiZ_EONMrHILCM=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1320w, https://cdn.vox-cdn.com/thumbor/-bgiPKCXA4CSzlQbLSawaqkoqJs=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1520w, https://cdn.vox-cdn.com/thumbor/IA1zK13asu1qvyKZaahyTmwxQhg=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1720w, https://cdn.vox-cdn.com/thumbor/kWMnHWK_oXuSlSe2iLraGJyxDYU=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg 1920w" sizes="100vw" alt="" data-upload-width="8000" src="https://cdn.vox-cdn.com/thumbor/lVxsr_s74WOh4WuPlmknsevNhg0=/0x0:8000x5333/1200x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426978/Trends_PhotoLayout_FreestandingTubs2.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Brett Bulthuis; Sam Frost; Andrea Calo</cite>
      
    </span>
  
</figure>

</div>
<p id="xedSG1">The manner in which we experience bathtubs nowadays—generally filled with hot or warm water, meant for relaxation, a permanent fixture in most homes—wasn’t always the norm. How people bathed, who bathed, and what they bathed in has changed throughout history. The citizens of the ancient city of Mohenjo-daro, which flourished in the third millennium BC and is located in present-day Pakistan, are thought to have been some of the first bathtub owners. Their tubs, which were constructed of brick and mud, were connected to an advanced and elaborate system of pipes that carried water from homes into a sewer, which eventually flowed to a river outside of the city. The ancient Romans, among the forefathers of bath culture, also had tub-like structures for bathing, though private ones were limited to the upper crust of society; the average Roman made their way to a public bathhouse to wash, relax, and socialize. </p>
<p id="gf9pzS">After the fall of the Roman Empire, Europeans became skittish about bathing, and lingering in water was thought to bring on disease. Around the time that the plague was knocking people out in the 14th century, the medical faculty at the Sorbonne believed that “those who opened their pores in warm or hot water, in the baths … were much more susceptible,” Katherine Ashenburg, author of <em>The Dirt on Clean: An Unsanitized History, </em><a href="https://www.salon.com/2007/11/30/dirt_on_clean/">told Salon</a><em>. </em>While there’s evidence that people bathed in mineral or hot springs during this time with some doctors’ blessings, tubs didn’t regain a following in Europe until the early 19th century, says Selena Anders, co-director of the Historic Urban Environments research team at the University of Notre Dame. “Greater innovations in understanding of hydraulic engineering, scientific interest and innovations in the study of the importance of hygiene, and greater attention to infrastructure projects at the urban level for managing sewage and plumbing for all citizens made for a resurgence,” she tells me. </p>
<p id="uXH0Ao">Around that time, tubs began popping up in American cities, too, and technically, all tubs in this era could have been considering freestanding, since they were more like portable basins, made out of tin, copper, and sometimes wood, that were dragged into the kitchen—or into the bedroom if you were wealthy—when it was bath time. “But bathing wasn’t done by just anybody, because it was a lot of work,” says Nancy Davis, curator emeritus at the Smithsonian’s National Museum of American History. “You had to draw the bathwater, fill the tub, then empty it. It was probably done by people who had servants or slaves, which was to say, the wealthy.” </p>
<p id="R1MscM">In the 1800s, physicians and <em>Good Housekeeping</em> advice columnists prescribed cold baths only. A “bath” probably wouldn’t even be the right word, since you certainly didn’t want to linger in your basin, just take a quick plunge. This method was thought to remove odors and poisonous substances and improve body vigor. “Bathing became an ordeal one suffered through for the sake of one’s health, not an enjoyable, refreshing interlude,” historian Jacqueline S. Wilkie wrote in <a href="https://academic.oup.com/jsh/article-abstract/19/4/649/943251?redirectedFrom=fulltext">her paper</a> “Submerged Sensuality: Technology and Perceptions of Bathing.”</p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg">
      
      
        <picture class="c-picture" data-cid="site/picture_element-1575657793_1497_23397" data-cdata='{"asset_id":19426979,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/L3U-V0jmwJ26xttQWeRYSQnBLD8=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 320w, https://cdn.vox-cdn.com/thumbor/nCePUYvvLpn_bCbFeyyEXmdsW3k=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 520w, https://cdn.vox-cdn.com/thumbor/tco95UDL2qGAnn3jGh-3FkxWwb4=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 720w, https://cdn.vox-cdn.com/thumbor/LNItxoWWFxj3qt1LLv0G57iNbLI=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 920w, https://cdn.vox-cdn.com/thumbor/64N5HylxV-eqhWbFulHvWznDMfc=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1120w, https://cdn.vox-cdn.com/thumbor/eOw11q1FgqOOZWSg7bdPzYjwArg=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1320w, https://cdn.vox-cdn.com/thumbor/iO9FXGVuqunf0TPwDGfmYIWIJwU=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1520w, https://cdn.vox-cdn.com/thumbor/mwH9HTIgBAV2fPtyJBw6Nze6dTo=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1720w, https://cdn.vox-cdn.com/thumbor/IlfHGGHgUcAqtmnVcF2ZrfGv3BU=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/xv0Tb5TmQ4Qqja6_CCOFKAC3dmo=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 320w, https://cdn.vox-cdn.com/thumbor/mXC015s7zkrXRKGjC05in99vjDE=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 520w, https://cdn.vox-cdn.com/thumbor/m6mZR6eaeq9GMpHZik17Yjrg0SA=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 720w, https://cdn.vox-cdn.com/thumbor/lOyubZOrhLqbOT9l7G6QaEJpgS0=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 920w, https://cdn.vox-cdn.com/thumbor/SdRC07IOLahMH67bHUakE7JOeMM=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1120w, https://cdn.vox-cdn.com/thumbor/xYbsqa6yVdQDzqKdi9QuERDr76w=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fqR2oMpqAvzBEMxCMroSTg8pyr0=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1520w, https://cdn.vox-cdn.com/thumbor/9XJ1Qq8cEggEBSkXS1o1l56SFvo=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1720w, https://cdn.vox-cdn.com/thumbor/stv2VD7NOvA27AZUKRF7xj_p1es=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg 1920w" sizes="100vw" alt="" data-upload-width="8000" src="https://cdn.vox-cdn.com/thumbor/jPMpu1tRpQF9KDgh5vWfAq-SwVA=/0x0:8000x5333/1200x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426979/Trends_PhotoLayout_FreestandingTubs3.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Gieves Anderson; Heidi’s Bridge</cite>
      
    </span>
  
</figure>

</div>
<p id="I0xyeb">Americans’ attitudes toward bathing, and the vessels they bathed in, changed drastically with the advent of plumbing in the late 19th century. As cities scrambled to install pipes and drains and sewers, tubs, along with sinks and toilets, started to become permanent fixtures in more American homes. That meant a boom in tub manufacturing. In New York City, JL Mott Iron Works produced cast-iron tubs, and Kohler’s pig-trough-cum-bathtub lured other manufacturers into the nascent tub industry. Soon, production exploded: By the 1900s, manufacturers produced <a href="https://www.journals.uchicago.edu/doi/abs/10.1086/495889?journalCode=wp">10 tubs per worker per day</a>, compared to one tub per day in 1870. </p>
<p id="ichNhJ">At the turn of the 20th century, cold plunges gave way to warm submerges, and bathtakers were encouraged to linger in their new vessels. In books and articles, physicians and health advisors now wrote about baths as warming, comforting rituals, something that could help one wind down at night. Wilkie speculates that the shift was due to a series of cultural and technological changes, including greater access to plumbing. When tubs and hot water were scarce, the advice reflected that: Take short, cold baths. “The greater availability of plumbing apparatus eased the effort involved in taking an ‘all over bath’ and therefore supported the movement from bathing solely for health to bathing for regeneration,” she writes. Since relaxation is about slowing down rather than speeding up, it makes sense that baths would become more drawn out, and the higher water temperature made it easier to sit around longer. Dawdling in the tub might have also been a response to a chaotic outer world. “With industrialization, you had broad sweeping changes in American cities. It’s possible that people wanted to find an escape,” adds Davis.</p>
<p id="lVVxfh">In 1911, Kohler disrupted the bathtub space once again, coming up with a built-in tub that tucked itself neatly into alcoves and against walls. And there it remained for decades, as Americans turned their attention away from bathrooms and toward living rooms and dens and kitchens, spaces that were more outward-facing and communal. </p>
<p id="U8YQZz">Today, designers are seeing home dwellers funnel funds away from these shared spaces and toward bathrooms instead. “People are now spending a lot more money on their bathrooms, as they move to entertain outside of the home instead of in it,” says Deidre Lampley, principal designer at Southern Modern Studio in Nashville, Tennessee. “They want to spend on spaces that they can enjoy by themselves in the home.” A recent <a href="https://st.hzcdn.com/static/econ/2019USHouzzAndHome.pdf">survey</a> by Houzz found that people were spending five times more on master baths than dining rooms and 2.4 times more on master baths than living rooms.</p>
<div class="p-fullbleed-block">  <figure class="e-image">
  <span class="e-image__inner">
    <span class="e-image__image " data-original="https://cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg">
      
      
        <picture class="c-picture" data-cid="site/picture_element-1575657793_6099_23398" data-cdata='{"asset_id":19426984,"ratio":"*"}'>
  


  <source srcset="https://cdn.vox-cdn.com/thumbor/84C7JwpsqLIJ9HsHjojsg0mbASA=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 320w, https://cdn.vox-cdn.com/thumbor/r6epP5WU6fS_cvFd_moZslBhXxU=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 520w, https://cdn.vox-cdn.com/thumbor/xMEV__zzFogT95lgXK-y6yBmkCg=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 720w, https://cdn.vox-cdn.com/thumbor/8JWUBEjUV9dvr_hy364pw49N-Cg=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 920w, https://cdn.vox-cdn.com/thumbor/SGrWv42mrSyfIkxTw9RfijE6ahk=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1120w, https://cdn.vox-cdn.com/thumbor/4FDCdRRo6-j6t7N77kssVJmBO3g=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1320w, https://cdn.vox-cdn.com/thumbor/fl_C0qjrFL44iHfe9mdNFPLrVxg=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1520w, https://cdn.vox-cdn.com/thumbor/-Tv-yPib_ux2ksDOTe0X2WoR2H4=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1720w, https://cdn.vox-cdn.com/thumbor/h7oaH8xBn3tTFv7v_FU8UE51QPY=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):format(webp):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1920w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/9wK_BlA22HZhTED0LEgLIqhoVkE=/0x0:8000x5333/320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 320w, https://cdn.vox-cdn.com/thumbor/Zdr9oTjfMonrpbTKpEx_imj1PjQ=/0x0:8000x5333/520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 520w, https://cdn.vox-cdn.com/thumbor/LsGNGcQeWgJybdyPr1n5IPMso74=/0x0:8000x5333/720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 720w, https://cdn.vox-cdn.com/thumbor/gAnkUfxXh3meTRE0aGtT7J5L7UI=/0x0:8000x5333/920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 920w, https://cdn.vox-cdn.com/thumbor/wF2ull7NMUcwonUnEi8lAo13Gkg=/0x0:8000x5333/1120x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1120w, https://cdn.vox-cdn.com/thumbor/qoWYaotEVVN3B9kiwNWg50q6uYw=/0x0:8000x5333/1320x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1320w, https://cdn.vox-cdn.com/thumbor/_YZiaIwM8eKtdM1viUqMx7z9l7g=/0x0:8000x5333/1520x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1520w, https://cdn.vox-cdn.com/thumbor/eiiT3YdFLMsw636mCz0rxs3FS-Y=/0x0:8000x5333/1720x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1720w, https://cdn.vox-cdn.com/thumbor/d44TpVewhZZCcEPtPKqCj91wtVw=/0x0:8000x5333/1920x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg 1920w" sizes="100vw" alt="" data-upload-width="8000" src="https://cdn.vox-cdn.com/thumbor/iANgZBoHEUFDY6Sz8riiFxU0fiY=/0x0:8000x5333/1200x0/filters:focal(0x0:8000x5333):no_upscale()/cdn.vox-cdn.com/uploads/chorus_asset/file/19426984/Trends_PhotoLayout_FreestandingTubs4.jpg">

</source></picture>

      
    </span>
    
  </span>
  
    <span class="e-image__meta">
      
      
        <cite>Luca Beel; Ball &amp; Albanese; Carmen Troesser</cite>
      
    </span>
  
</figure>

</div>
<p id="gGFPWB">Tubs give us a place to escape to. As wellness practitioners and influencers shepherd us away from screens and CNN and into the world of bath salts, crystals, and aromatherapy, it’s no surprise that bathtubs have risen to new prominence, given that many of the products peddled by the <a href="https://tuftsobserver.org/the-self-care-obsession/">$10 billion</a> self-care industry are for bathtub use. When I asked designers why people wanted these tubs, many talked about their clients’ desire to destress and get away. The stillness of the water during a bath can be soothing compared to the frenzy of one’s outside world—and the need for quiet, Davis speculates, might be one reason why gurgling Jacuzzis are less popular than freestanding tubs. Shutting yourself in the bathroom can drown out the noise and chaos and pressing responsibilities and injustice and harshness of the world. The bathroom’s barrenness compared to the rest of the home can also make it easier to implement no-screen, no-work, no-news rules. In all the other rooms, laptops and phones and invoices have a tendency to intrude; in the bathroom, the risk of electrocution and getting stuff wet can at least be a deterrent.</p>
<p id="Ntm2tY">One could argue that you don’t need a freestanding tub to make a getaway; any tub will suffice. I’ve closed myself in my five-by-four-foot New York City bathroom and plunged into my alcove tub plenty of times. But I can’t really submerge myself. If I want to straighten my legs, my torso must remain above water. If I want my torso to go under, my legs will have to jut out at a 45-degree angle, knees locked as my feet hit the wall. If you really want to soak, properly, with all your limbs underwater, you need a large tub, one of <em>these </em>tubs—it’s a completely different experience. </p>
<p id="dMWGLw">And the true soaking tub is more than its dimensions. “A freestanding tub is a monetary symbol for a lot of people. It’s like getting a nice car,” says Liz Morgan, creative director at JHL Design. “I think there’s an association in one’s mind that it’s a luxury, because it used to be the kind of thing you only see in really nice hotels.” Whereas a built-in tub, the Ford Focus of bathtubs, is meant to be crammed into small spaces, the freestanding variety requires a certain amount of space and financial commitment—Freres and Morgan said one could expect to pay from $2,000 to $7,500 for one. The most expensive one they’ve installed was $24,000 and made of smooth Carrara marble. </p>
<p id="HcVMA6">“The greatest icon of the rise of wellness today is the bath itself: those with money and space use free-standing baths to display their devotion to relaxation,” writes Barbara Penner in her book <em>Bathroom</em>. The display aspect is key: A few of the designers I spoke with admitted that some clients will put in freestanding tubs even if they don’t take baths; the tub becomes just another part of the performance, another amenity that money can buy. </p>
<p id="9qUpBT">For those who do take baths, the ritual might be an escape, but it can also point to inner turmoil. Researchers at Yale found that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3406601/">lonely people</a> tend to bathe longer and prefer warmer temperatures than people who are not isolated. Alienation is thought to be rising in many American cities and across demographics, so the fact that the freestanding tub is so popular now is telling. Perhaps the rise of the freestanding tub coincides with a need to withdraw a little more, to move inward, to obtain a warmth that isn’t available through human interaction, even during a time when we’re digitally “connected” more than ever. </p>
<p class="c-end-para" id="nzgGrx">In its earliest iterations, bathing was something that only the upper classes could afford to do—it costs not only money, but also time. Even now, with tubs more commonplace, there’s a vast gulf between those who can afford the $200 built-in kind and the $5,000 freestanding one. But whether we’re bathing in tiny rental-apartment tubs or precisely positioned claw-foot ones, we’re taking baths for the same reasons: Like the citizens of the Industrial Revolution, we’re longing for escape while participating in a widespread conversation about stress and self-care in a fragmented world.</p>
<aside id="RAtDQ2"><div class="c-newsletter_signup_box " id="newsletter-signup-short-form" data-newsletter-slug="curbed_weekend_reads">
  <div class="c-newsletter_signup_box__main">
    
      <span class="c-newsletter_signup_box__icon">
        <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="12.3 -0.5 266.7 425.1" enable-background="new 12.3 -0.5 266.7 425.1" xml:space="preserve">
<path fill="#626262" d="M145.6-0.5L12.3,132.9v291.7H279V132.9L145.6-0.5z M199.8,207.9h-36.1v-16.2c0-17.6-8.3-25.5-17.6-25.5
	c-14.4,0-19.4,7.4-19.4,23.2v106.5c0,15.7,4.6,23.2,19.4,23.2c13,0,17.6-7.4,17.6-21.3v-25.5h36.1v24.1c0,29.6-17.6,53.7-53.7,53.7
	c-38,0-55.6-24.1-55.6-53.7V188.9c0-29.6,17.6-53.7,55.6-53.7c36.1,0,53.7,26.4,53.7,57.9V207.9z"></path>
</svg>
      </span>
    
    <h3 class="c-newsletter_signup_box__title">
      <span class="sr-only">
        Sign up for the
        
          newsletter
        
      </span>
      Weekend Reads
    </h3>
    
      <p class="c-newsletter_signup_box__blurb">Deep dives on cities, architecture, design, real estate, and urban planning, sent to your inbox on Saturdays</p>
    
    <form action="https://voxmedia.createsend.com/t/d/s/xviil/" method="post" id="subForm" class="c-newsletter_signup_box--form c-newsletter_signup_box--form__1 c-newsletter_signup_box--form__wide" data-analytics-class="newsletter" data-analytics-placement="snippet" data-cid="site/newsletter_signup_form-1575657793_9191_23395" data-cdata="{}">
  
  <div class="c-newsletter_signup_box--form__body">
    
      <div class="c-newsletter_signup_box--form__field">
        <label for="field_email" class="c-newsletter_signup_box--form__email">
          
            <span>Email <strong class="c-newsletter_signup_box--form__required-field">(required)</strong></span>
          
          
        </label>
        <div class="c-newsletter_signup_box--form__input">
          <input id="field_email" class="p-text-input" name="email" type="email" required placeholder="">
        </div>
      </div>
    
  
    
      <div class="c-newsletter_signup_box--form__disclaimer">
        By signing up, you agree to our <a href="https://www.voxmedia.com/pages/privacy-policy">Privacy Policy</a> and European users agree to the data transfer policy.
        
      </div>
    
    <button type="submit" class="p-button">Subscribe</button>
  </div>
</form>

    
  </div>
</div>
</aside><p id="kHEjL0"><small><em>Magdalena Puniewska is a writer based in New York City. Her work has appeared in publications such as Vice, </em></small><small>New York</small><small><em> magazine, the</em></small><small> Atlantic</small><small><em>, </em></small><small>Bon Appetit, </small><small><em>and more. </em></small></p>
</div>


<div class="u-hidden-text" id="formatter-datter" data-cid="site/entry_formatter-1575658494_2344_3502" data-cdata='{"svg_hr_illustration":"&lt;svg width=\"27px\" height=\"17px\" viewBox=\"0 0 27 17\" version=\"1.1\" xmlns=\"http://www.w3.org/2000/svg\" xmlns:xlink=\"http://www.w3.org/1999/xlink\"&gt;\r\n  &lt;g id=\"Page-1\" stroke=\"none\" stroke-width=\"1\" fill=\"none\" fill-rule=\"evenodd\"&gt;\r\n      &lt;path d=\"M17,16.75 L0,16.75 L10,0 L27,0 L17,16.75\" id=\"shape\" fill=\"#E94134\"&gt;&lt;/path&gt;\r\n  &lt;/g&gt;\r\n&lt;/svg&gt;"}'>
  
    <div id="svg_hr_illustration"><svg width="27px" height="17px" viewbox="0 0 27 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
      <path d="M17,16.75 L0,16.75 L10,0 L27,0 L17,16.75" id="shape" fill="#E94134"></path>
  </g>
</svg></div>
  
</div>








  </main>
  <div class="l-segment ad__athena_internal">
  </div>

    <div class="connatix-container">
      <div class="connatix" style="display: none"></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load connatix js
  var connatixLoaded = false;

  function loadConnatix() {
    if (connatixLoaded) {
      return;
    }
    connatixLoaded = true;
    var ref = document.querySelector("div.connatix");
    ref.style.display = 'block';

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js');
    script.setAttribute('data-connatix-token', 'dc083e9d-7a5d-460c-aa4c-19433cdc9a66');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;
  var brandedContent = !!(window.location.href.indexOf(".com/ad/") > -1 || window.location.href.indexOf(".net/ad/") > -1);

  if (!scrollSubscriber && !brandedContent) {
    // First, set a timeout to loadConnatix, in case no ads load in 5s
    // (i.e., blocked). Once an ad has loaded, create a new timeout that
    // will load connatix if openmic doesn't get loaded in 2s.
    //
    var adBlockerTimeoutId = setTimeout(loadConnatix, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var connatixTimeoutId = setTimeout(loadConnatix, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(connatixTimeoutId);
      });
    });
  }
})();
</script>

    </div>

</div>

<div class="c-recirc-module">
  <div class="c-recirc-module__wrapper">
    
      <div class="c-recirc-module__block">
        <a href= "https://ny.curbed.com/2019/11/26/20965517/home-alone-2-new-york-movie-filming-locations" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.curbed.com/longform">Longform</a>
            
            
              | From <a href="https://ny.curbed.com/">Curbed NY</a>
            
          </span>
        
        <h3>Everyone has their own ‘Home Alone 2’</h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://atlanta.curbed.com/2019/11/20/18682794/atlanta-townhomes-construction-development-problems-georgia" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.curbed.com/longform">Longform</a>
            
            
              | From <a href="https://atlanta.curbed.com/">Curbed Atlanta</a>
            
          </span>
        
        <h3>Waiting Game: How Atlanta’s building boom can make homebuying a high-stakes wager </h3>
      </div>
    
      <div class="c-recirc-module__block">
        <a href= "https://ny.curbed.com/2019/11/14/20964723/staten-island-new-york-north-shore-branch-mta-photos" class="c-recirc-module__link"></a>
        
          <span class="c-recirc-module__label">
            
              <a href="https://www.curbed.com/longform">Longform</a>
            
            
              | From <a href="https://ny.curbed.com/">Curbed NY</a>
            
          </span>
        
        <h3>Exploring Staten Island’s hidden North Shore Branch, eyed for a new bus line </h3>
      </div>
    
  </div>
  
    <a class="c-recirc-module__view-more" href="https://www.curbed.com/longform">View all stories in Longform</a>
  
</div>


  <div class="l-wrapper outbrain-container">
    <div class="OUTBRAIN" data-src="https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost" data-widget-id="AR_11" data-ob-template="Curbed" ></div>

<script type="text/javascript" charset="utf-8">
(function(){
  // load outbrain js
  function loadOutbrain(){
    var ref = document.querySelector("div.OUTBRAIN");

    var script = document.createElement('script');
    script.setAttribute('type','text/javascript');
    script.setAttribute('src', 'https://widgets.outbrain.com/outbrain.js');
    script.setAttribute('async', 'async');

    ref.appendChild(script);
  }

  // Disable on mobile and tablet screens
  // 880px is the upper bound for the `medium` breakpoint defined in UserAgent JS lib.
  var shouldDisable = false && screen.width <= 880;
  var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

  if (!shouldDisable && !scrollSubscriber) {
    // first, set a timeout to loadOutbrain, in case no ads load in 5s
    // (i.e., blocked). once an ad has loaded, create a new timeout that
    // will load outbrain if openmic doesn't get loaded in 2s
    //
    var adBlockerTimeoutId = setTimeout(loadOutbrain, 5000);
    document.body.addEventListener('first_ad_rendered', function(){
      clearTimeout(adBlockerTimeoutId);
      var outbrainTimeoutId = setTimeout(loadOutbrain, 2000);
      document.body.addEventListener('playlistRendered', function(){
        clearTimeout(outbrainTimeoutId);
      });
    });
  }
})();
</script>

  </div>

<div class="l-wrapper">
  <div class="l-sidebar-fixed l-segment">
    <div class="l-col__main">
      
        <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="236.9 122.4 318.2 367.2" id="icon-bold" xmlns="http://www.w3.org/2000/svg"><path d="M236.9 422.3h39.8V189.7h-39.8v-67.3h171.4c27.5 0 45.9 0 67.3 9.2 39.8 12.2 64.3 45.9 64.3 88.7 0 30.6-15.3 61.2-42.8 79.6 42.8 12.2 58.1 49 58.1 85.7 0 55.1-39.8 91.8-82.6 104H236.9v-67.3zm177.5-159.1c21.4 0 33.7-15.3 33.7-36.7 0-12.2-6.1-27.5-18.4-30.6-6.1-3.1-12.2-3.1-21.4-3.1h-36.7v70.4h42.8zm9.1 156c6.1 0 12.2 0 18.4-3.1 15.3-6.1 21.4-24.5 21.4-39.8 0-21.4-12.2-36.7-39.8-36.7h-52v82.6h52v-3z"></path></symbol><symbol viewbox="0 0 95.46 95.46" id="icon-comment-flair" xmlns="http://www.w3.org/2000/svg"><path d="M81.48 33.75V14H61.71l-14-14-14 14H14v19.75l-14 14 14 14v19.73h19.75l14 14 14-14h19.73V61.71l14-14zM49.16 58l-7.24 7.24L34.68 58l-9-9 7.24-7.24 9 9 20.63-20.59 7.24 7.24z"></path></symbol><symbol viewbox="191 101 410.1 410.1" id="icon-emoji" xmlns="http://www.w3.org/2000/svg"><path d="M396 101c-113.2 0-205 91.9-205 205s91.9 205 205 205 205-91.9 205-205c0-112.6-91.8-205-205-205zm0 361.8c-86.2 0-156.8-70-156.8-156.8 0-86.2 70-156.8 156.8-156.8 86.2 0 156.8 70 156.8 156.8-.5 86.8-70.5 156.8-156.8 156.8z"></path><ellipse cx="346.3" cy="249.7" rx="28.9" ry="39.1"></ellipse><path d="M445.7 288.3c15.8 0 28.9-17.2 28.9-39.1 0-21.3-12.7-39.1-28.9-39.1-15.8 0-28.9 17.2-28.9 39.1s12.7 39.1 28.9 39.1zm39.1 50.2c-11.1-7.1-25.9-3.5-32.5 7.6 0 .5-17.2 25.9-56.3 25.9-38.6 0-55.3-24.3-56.3-25.9-7.1-11.1-21.3-14.7-32.5-7.6-11.1 6.6-14.7 21.3-8.1 32.5 1 2.1 29.9 48.2 96.9 48.2 66 0 95.4-46.2 96.9-48.2 6.6-11.2 3.1-25.9-8.1-32.5z"></path></symbol><symbol viewbox="0 0 450 324" id="icon-fold" xmlns="http://www.w3.org/2000/svg"><path fill="#231F20" d="M227.3 134.7L95.5 2.9 0 98.4l227.3 222.7L450 98.4 354.5 2.9z"></path></symbol><symbol viewbox="151.2 122.4 489.6 367.2" id="icon-image" xmlns="http://www.w3.org/2000/svg"><path d="M640.8 153v306c0 18.4-12.2 30.6-30.6 30.6H181.8c-18.4 0-30.6-12.2-30.6-30.6V153c0-18.4 12.2-30.6 30.6-30.6h428.4c18.4 0 30.6 12.2 30.6 30.6zM243 244.8c0 33.7 27.5 61.2 61.2 61.2s61.2-27.5 61.2-61.2-27.5-61.2-61.2-61.2-61.2 27.5-61.2 61.2zm214.2 0L344 388.6l-70.4-52-61.2 91.8h367.2L457.2 244.8z"></path></symbol><symbol viewbox="334.8 122.4 122.4 367.2" id="icon-italic" xmlns="http://www.w3.org/2000/svg"><path d="M347 416.2l30.6-149.9h-42.8l9.2-39.8h94.9l-36.7 186.7c0 6.1-3.1 12.2-3.1 15.3 0 18.4 12.2 21.4 24.5 21.4h12.2l-9.2 39.8h-21.4c-24.5 0-58.1-3.1-58.1-49l-.1-24.5zm58.2-293.8h52l-9.2 52h-55.1l12.3-52z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-link" xmlns="http://www.w3.org/2000/svg"><path d="M438.8 403.9L380.7 462c-18.4 18.4-42.8 27.5-70.4 27.5s-52-9.2-70.4-27.5c-18.4-21.4-27.5-45.9-27.5-70.4 0-24.5 9.2-52 27.5-70.4l52-52c-3.1 18.4 0 39.8 9.2 58.1l-27.5 24.5c-9.2 9.2-15.3 24.5-15.3 36.7s6.1 27.5 15.3 39.8c9.2 9.2 24.5 15.3 36.7 15.3 15.3 0 27.5-6.1 36.7-15.3l58.1-58.1c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-3.1-3.1-6.1-9.2-6.1-15.3s3.1-12.2 6.1-15.3c3.1-3.1 9.2-6.1 15.3-6.1s12.2 3.1 15.3 6.1c18.4 18.4 27.5 42.8 27.5 70.4 6.2 24.5-6 49-24.4 67.3zM549 293.8l-52 52c3.1-18.4 0-39.8-9.2-58.1l30.6-27.5c9.2-9.2 15.3-24.5 15.3-36.7 0-15.3-6.1-27.5-15.3-36.7-9.2-9.2-24.5-15.3-36.7-15.3-15.3 0-27.5 6.1-36.7 15.3l-61.2 55.1c-9.2 9.2-15.3 21.4-15.3 36.7 0 15.3 6.1 27.5 15.3 39.8 3.1 3.1 6.1 9.2 6.1 15.3s-3.1 12.2-6.1 15.3c-3.1 3.1-9.2 6.1-15.3 6.1s-12.2-3.1-15.3-6.1c-18.4-18.4-30.6-42.8-30.6-70.4s9.2-52 27.5-70.4l58.1-55.1c18.4-18.4 42.8-30.6 70.4-30.6s52 9.2 70.4 30.6c18.4 18.4 30.6 42.8 30.6 70.4 0 24.4-9.2 48.8-30.6 70.3z"></path></symbol><symbol viewbox="212.4 153 397.8 306" id="icon-list" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 397.8h244.8v30.6H365.4v-30.6zm0-214.2h244.8v30.6H365.4v-30.6zm-88.7 61.2H243c-18.4 0-30.6-15.3-30.6-30.6v-30.6c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v30.6c0 15.3-15.3 30.6-30.6 30.6zm0 214.2H243c-18.4 0-30.6-12.2-30.6-30.6v-27.5c0-18.4 12.2-30.6 30.6-30.6h33.7c18.4 0 30.6 12.2 30.6 30.6v27.5c0 18.4-15.3 30.6-30.6 30.6z"></path></symbol><symbol viewbox="212.4 122.4 397.8 367.2" id="icon-orderedlist" xmlns="http://www.w3.org/2000/svg"><path d="M365.4 183.6h244.8v30.6H365.4v-30.6zm0 214.2h244.8v30.6H365.4v-30.6zM215.5 254h36.7v-97.9l-6.1 6.1-18.4 18.4-15.3-18.4 39.8-39.8h24.5V254h36.7v21.4h-97.9V254zM285.8 382.5c0-12.2-9.2-21.4-24.5-21.4-18.4 0-30.6 15.3-30.6 15.3l-15.3-15.3s15.3-24.5 49-24.5c30.6 0 49 18.4 49 42.8 0 49-70.4 52-73.4 88.7h55v-18.4h21.4v39.8h-104v-12.2c0-55 73.4-61.1 73.4-94.8z"></path></symbol><symbol viewbox="181.8 122.4 431.5 370.3" id="icon-quote" xmlns="http://www.w3.org/2000/svg"><path d="M356.2 122.4c-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153v131.6c0 6.1 3.1 12.2 9.2 18.4 3.1 3.1 9.2 6.1 18.4 6.1h131.6c6.1 0 12.2-3.1 18.4-9.2 3.1-3.1 6.1-9.2 6.1-18.4V358c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 12.2-18.4 30.6-30.6 52-30.6 6.1 0 9.2-3.1 9.2-6.1v-79.6c0-3.1 0-6.1-3.1-6.1 0-3-3-3-6.1-3zM601 220.3c6.1-3.1 9.2-6.1 9.2-9.2v-79.6c0-3.1 0-6.1-3.1-6.1 0-3.1-3.1-3.1-6.1-3.1-52 0-94.9 18.4-125.5 58.1s-49 88.7-49 153V465c0 6.1 3.1 12.2 9.2 18.4 6.1 6.1 12.2 9.2 18.4 9.2h131.6c6.1 0 12.2-3.1 18.4-9.2 6.1-6.1 9.2-12.2 9.2-18.4V361c0-6.1-3.1-12.2-9.2-18.4-6.1-6.1-12.2-9.2-18.4-9.2h-52c0-33.7 6.1-61.2 18.4-82.6 9.1-18.2 27.5-30.5 48.9-30.5z"></path></symbol><symbol viewbox="142.3 -19 787.2 792" id="icon-spoiler" xmlns="http://www.w3.org/2000/svg"><path d="M142.3-19h787.2v792H142.3V-19z"></path></symbol><symbol viewbox="212.4 122.4 367.2 367.2" id="icon-strikeout" xmlns="http://www.w3.org/2000/svg"><path d="M579.6 306H212.4v30.6h208.1c24.5 12.2 42.8 27.5 42.8 55.1 0 36.7-30.6 55.1-70.4 55.1-36.7 0-70.4-15.3-70.4-42.8v-27.5h-49v36.7c0 52 61.2 76.5 116.3 76.5 67.3 0 122.4-36.7 122.4-104 0-21.4-6.1-36.7-15.3-49h82.6V306zm-186.7-30.6c-33.7-12.2-61.2-27.5-61.2-61.2s27.5-49 61.2-49c30.6 0 61.2 12.2 61.2 30.6v24.5H500v-39.8c3.1-36.7-52-58.1-104-58.1-61.2 0-116.3 27.5-116.3 94.9 0 24.5 9.2 42.8 21.4 58.1h91.8z"></path></symbol></svg>
<section id="comments" class="c-comments" data-cid="apps/comment_forum-1575658494_6274_3503" data-cdata='{"entry_id":20757625}'>
  <div class="c-comments__header">
    <h4 class="c-comments__message">Loading comments...</h4>
  </div>
</section>




    </div>
    <div class="l-col__sidebar" id="comments-sidebar" data-analytics-placement="sidebar">
      
    </div>
  </div>
</div>


    <footer class="c-footer" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          
  <svg  x="0px" y="0px" viewBox="-145 177 500 259"
   enable-background="new -145 177 500 259" fill="#ffffff">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"/>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"/>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"/>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"/>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"/>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"/>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"/>
</g>
</svg>


        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/legal/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
      </ul>
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/contact">Contact</a></li>
        
          <li><a rel="nofollow" href="/contact#tip">Send Us a Tip</a></li>
        
          <li><a rel="nofollow" href="/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="https://www.curbed.com/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="http://www.curbed.com/pages/about-curbed">About Curbed</a></li>
        
          <li><a rel="nofollow" href="http://www.curbed.com/pages/newsletters">Newsletters</a></li>
        
          <li><a rel="nofollow" href="https://www.curbed.com/pages/curbed-ethics-policy">Editorial Ethics and Guidelines</a></li>
        
      </ul>

      

      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>

    <div class="c-footer__section c-footer__section-vox">
      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 254.42 33.54" aria-labelledby="title" aria-describedby="description" role="img" class="c-footer__vox-logo"><title id="title">Vox Media</title>
<desc id="description">Vox Media logo.</desc><path d="M229.88,262.35a16.77,16.77,0,1,0,16.77,16.77,16.77,16.77,0,0,0-16.77-16.77m0,25.08a8.32,8.32,0,1,1,7.92-8.31,8.12,8.12,0,0,1-7.92,8.31" transform="translate(-179.16 -262.35)"></path><polygon points="0 0.66 16.97 33.38 33.95 0.66 24.05 0.66 17.07 14.31 10.09 0.66 0 0.66"></polygon><rect x="208.65" y="0.66" width="9" height="32.26"></rect><polygon points="170.15 8.74 170.15 0.66 145.41 0.66 145.41 32.92 170.15 32.92 170.15 24.84 154.82 24.84 154.82 20.68 169.01 20.68 169.01 12.91 154.82 12.91 154.82 8.74 170.15 8.74"></polygon><path d="M367.39,263H353.84v32.27h13.55a16.14,16.14,0,1,0,0-32.27m-.71,24.09h-3.74V271.19h3.74a8,8,0,1,1,0,15.91" transform="translate(-179.16 -262.35)"></path><polygon points="131.07 14.94 131.07 32.92 140.17 32.92 140.17 0.66 128.9 0.66 121.92 14.12 114.94 0.66 103.67 0.66 103.67 32.92 112.57 32.92 112.57 14.94 121.82 32.77 131.07 14.94"></polygon><polygon points="83.11 24.43 88.78 32.93 99.44 32.93 88.44 16.79 99.34 0.66 88.88 0.66 83.21 9.16 83.31 9.16 77.63 0.66 67.08 0.66 77.98 16.79 66.98 32.93 77.43 32.93 83.11 24.43"></polygon><path d="M412.55,284.07l4-11.53,4,11.53ZM422,263H411.38l-11.62,32.27h9l1.41-4.15H423l1.4,4.15h9.21Z" transform="translate(-179.16 -262.35)"></path></svg></a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a>
      
        <a rel="nofollow" class="u-block c-footer__corporate-link" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a>
      
      &copy; 2019 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, LLC. All Rights Reserved
      
      
    </div>
  </div>
</footer>

    <div class="c-tab-bar " data-cid="site/tab_bar/index-1575658494_2596_3505" data-cdata="{}">
  <a href="/" class="c-tab-bar__logo">
    
      
  <svg x="0px" y="0px" viewbox="-145 177 500 259" enable-background="new -145 177 500 259" fill="#333333">
<g>
  <path id="Fill-1" d="M-61.5,315.7v-7.1c0-7.7-3.1-10-6.7-8.9c-5.6,1.7-7.4,5.6-7.4,12.4
    v46.1c0,6.8,1.8,9.5,7.4,7.8c5-1.6,6.7-5.4,6.7-11.3v-11l13.9-4.3v10.4c0,12.8-6.7,25.4-20.6,29.7c-14.6,4.5-21.3-3.8-21.3-16.6
    v-46.8c0-12.8,6.7-25.4,21.3-29.9c13.9-4.3,20.6,4.9,20.6,18.5v6.7L-61.5,315.7"></path>
  <path id="Fill-2" d="M-20.1,272.5l13.9-4.3v68.6c0,6.7,2.4,9.2,7.4,7.6
    s7.4-5.6,7.4-12.3v-68.6l13.9-4.3v68c0,15.6-8.1,26.7-21.3,30.8c-13.2,4.1-21.3-1.9-21.3-17.5V272.5"></path>
  <path id="Fill-3" d="M64,287.1l4.9-1.5c7.5-2.3,10.3-6.4,10.3-17.2
    c0-10.8-2.8-13.1-10.3-10.8l-4.9,1.5V287.1L64,287.1z M64,337.2l-13.9,4.3v-90.9l19.5-6.1c15.6-4.9,23.5,0.1,23.5,19.5
    c0,14.6-5,22.1-9.7,26l11.8,37.5L81,331.8l-9.9-34.6c-1.8,0.8-4.7,1.8-7.2,2.6V337.2L64,337.2z"></path>
  <path id="Fill-4" d="M135.2,321.1l5.8,1.8c7.4,2.3,10.1-1.6,10.1-10.8
    c0-9.3-3.1-15-11.4-17.5l-4.5-1.4V321.1L135.2,321.1z M135.2,280.3l5,1.6c5.3,1.6,9.3-1.1,9.3-8.7c0-8.4-2.9-13.8-9.1-15.7
    l-5.3-1.6V280.3L135.2,280.3z M121.3,238.7l20.6,6.4c14.9,4.7,21.5,15.3,21.5,30.8c0,7.8-2.9,15.1-9.6,16
    c7.1,5.7,11.2,13.3,11.2,25c0,15-5.9,24.5-21.7,19.5l-22-6.9V238.7L121.3,238.7z"></path>
  <path id="Fill-5" d="M191.7,351.6v-90.9l37.2,11.6v13.6l-23.3-7.3v23.4l17.9,5.6v13.6
    l-17.9-5.6v26.7l24.9,7.8v13.6L191.7,351.6"></path>
  <path id="Fill-6" d="M270.5,363.4l4.8,1.5c7.4,2.3,10,0,10-9.6v-39.8
    c0-9.6-2.6-13.5-10-15.8l-4.8-1.5V363.4L270.5,363.4z M256.6,281l20.6,6.4c14.3,4.5,22,15.7,22,34.3v36c0,18.6-7.6,25.1-22,20.6
    l-20.6-6.4V281L256.6,281z"></path>
  <path id="Fill-7" d="M104.8,177.5l-3.8,1.2l-236.9,74l-9,2.8v179.6h499.5V255.5l-9-2.8
    l-236.9-74L104.8,177.5L104.8,177.5z M104.8,191l236.9,74v157.3h-473.8V264.9L104.8,191L104.8,191z"></path>
</g>
</svg>


    
    
  </a>
  
    
<div class="c-social-buttons" data-analytics-placement="sticky" aria-labelledby="heading-label--3tod63cn" data-cid="site/social_buttons_list-1575658494_7967_3504" data-cdata='{"entry_id":20757625,"services":["twitter","facebook"],"base_url":"https://www.curbed.com/2019/12/4/20993584/freestanding-bathtubs-design-trends-cost"}'>
  <h2 class="sr-only" id="heading-label--3tod63cn">Share this story</h2>
  
    <ul>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__twitter" href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost&amp;text=We%E2%80%99re+living+through+a+bath+bubble&amp;url=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost&amp;via=Curbed" data-analytics-social="twitter">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-twitter"></use></svg>
            <span class="c-social-buttons__text">
              Twitter
            </span>
          </a>
        </li>
      
        <li>
          <a class="c-social-buttons__item c-social-buttons__facebook" href="https://www.facebook.com/sharer/sharer.php?text=We%E2%80%99re+living+through+a+bath+bubble&amp;u=https%3A%2F%2Fwww.curbed.com%2F2019%2F12%2F4%2F20993584%2Ffreestanding-bathtubs-design-trends-cost" data-analytics-social="facebook">
            <svg role="img" class="p-svg-icon c-social-buttons__svg"><use xlink:href="#icon-facebook"></use></svg>
            <span class="c-social-buttons__text">
              Facebook
            </span>
          </a>
        </li>
      
    </ul>
  
</div>

  
  <span class="c-tab-bar__sponsorship"></span>
  
</div>

  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-2a25b1ed364ba7d4b71d.js" async integrity="sha256-kZjlkvSUtYg2xk+Jvx917SHWeduM+iR9zsth7NOnX6o= sha384-OXLR7I0ajwUR0Oq+3eg6DZD6HBWzM6BRP4jaTQWTZU6uEqx6he46u+rw8jIKLAaL" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->


    
    
    <script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: false
  };
</script>
<script src="https://static.scroll.com/js/scroll.js" async="async"></script>

    
</body></html>

